Jump to content


Photo

There is a problem in Skyrim.esm with [CELL:00009BBA]


  • Please log in to reply
3 replies to this topic

#1 skankmisfit

skankmisfit

    Prisoner

  • Members
  • 3 posts

Posted 06 November 2018 - 02:33 PM

Getting the following in version 2.45
There is a problem in Skyrim.esm with [CELL:00009BBA] (in Tamriel "Skyrim" [WRLD:0000003C] at -8,-16) using [B5002DAE] < Error: Could not be resolved > in 
[00:08:37.003] Skyrim.esm probably requires a different version of 
[00:08:37.038] [08:53]  
[00:08:37.038] [08:53] Exception in unit userscript line 331: Can not copy [CELL:00009BBA] (in Tamriel "Skyrim" [WRLD:0000003C] at -8,-16) from DynDOLOD.esp into DynDOLOD.esm Load order FileID [B5] can not be mapped to file FileID for file "DynDOLOD.esm"
[00:08:37.038] [08:53]  
[00:08:37.038] [08:53] Check log lines above the exception for additional hints. Check the FAQ and search official forum http://forum.step-pr...ndolod-support/ for those errors.
[00:08:37.038] [08:53]  
[00:08:37.038] [08:53] If problem persists, post error report with entire contents (not just the last couple lines) of ..\DynDOLOD\bugreport.txt and ..\DynDOLOD\logs\DynDOLOD_SSE_log.txt to official forum http://forum.step-pr...ndolod-support/
[00:08:37.038] [08:53] Error during Applying script "DynDOLOD Worlds": Can not copy [CELL:00009BBA] (in Tamriel "Skyrim" [WRLD:0000003C] at -8,-16) from DynDOLOD.esp into DynDOLOD.esm Load order FileID [B5] can not be mapped to file FileID for file "DynDOLOD.esm"
 
 
screenshot of cell in xedit- https://drive.google...iew?usp=sharing

Attached Files


  • 0

#2 sheson

sheson

    Dragon King

  • Mod Authors
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 3,510 posts

Posted 06 November 2018 - 02:35 PM

See https://forum.step-p...tateexterior02/


  • 0

#3 skankmisfit

skankmisfit

    Prisoner

  • Members
  • 3 posts

Posted 06 November 2018 - 02:42 PM

Ok cheers


  • 0

#4 sheson

sheson

    Dragon King

  • Mod Authors
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 3,510 posts

Posted 06 November 2018 - 03:00 PM

The new version 2.46 that is available now should fix this issue


  • 0


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users